Subject: Simple File Server

From: [email-masked] (Michael Ghens)
Date: Fri, 31 Mar 1995 07:05:31 -0800

I have tryed the example in procmailex. However, when I mung it to use
uuencode instead of cat, nothing works. Any sugguestions? Better yet, a
better recipie for a file server???

---

From: Adam Shostack <[email-masked]>
Date: Mon, 3 Apr 1995 14:11:42 -0400 (EDT)

| I have tryed the example in procmailex. However, when I mung it to use
| uuencode instead of cat, nothing works. Any sugguestions? Better yet, a
| better recipie for a file server???

	uuencode before puting the files to go out?  I find uuencode a
pain to use properly anyway..

Adam

-- 
"It is seldom that liberty of any kind is lost all at once."
						       -Hume