Subject: Re: newest version?

From: [email-masked] (David W. Tamkin)
Date: Wed, 29 Jun 1994 21:07:13 -0500 (CDT)

Jonathan Rochkind asked,

| >Can someone tell me where I might obtain the newest version of procmail?
| >I've been able to find it all over the place, but I haven't been able to
| >find the newest version anywhere. I want the "smartlist" stuff too, which
| >I haven't been able to find either.

Philip Kizer answered,

| ftp.informatik.rwth-aachen.de:/pub/packages/procmail
|   .../procmail.tar.gz
|   .../SmartList.tar.gz
| 
| I don't what site in the states...

I keep copies up for FTP here on ftp.mcs.com in
~ftp/mcsnet.users/dattier/procmail/.  Version 3.02 is there now.

David W. Tamkin  P. O. Box 3284  Skokie IL  60076-6284
[email-masked]   MCI Mail: 426-1818   +1 312 714 5610

---

From: Quindel <[email-masked]>
Date: Wed, 29 Jun 1994 21:52:29 -0600 (MDT)

On Wed, 29 Jun 1994, Philip Kizer wrote:

> 
> >Can someone tell me where I might obtain the newest version of procmail?
> >I've been able to find it all over the place, but I haven't been able to find 
> >the newest version anywhere. I want the "smartlist" stuff too, which I
> >haven't been able to find either.
> 
> ftp.informatik.rwth-aachen.de:/pub/packages/procmail
>   .../procmail.tar.gz
>   .../SmartList.tar.gz
> 
What is Smart List? How is it different from Procmail?

Quindel
AKA The man with too many questions about procmail and who'd love a whole 
manual. :)