Subject: new mail warning

From: [email-masked] (Daryl Campbell)
Date: Thu, 19 Jan 95 15:55 MST

I just climbed on ship.  

What are you folks using to warn you of new mail when it's being stuffed
in multiple mail folders?

--
Daryl Campbell		[email-masked]		(403)675-6379
Athabasca University

Beaver:  symbol of Canada
"He means well, he just can't help cutting down all those trees." 
	-RCAF

---

From: Bill Pemberton <[email-masked]>
Date: Fri, 20 Jan 1995 17:06:02 -0500 (EST)

> The real answer to this FAQ is "xbuffy".
> 
> Get it from ftp.x.org:/contrib/utilities/xbuffy3.1.tar.gz
> 

And if you're adventurous, you can try the beta of 3.2 available at
tigger.itc.virginia.edu:/pub/xbuffy3.2beta.tar.gz .

-- 
Bill Pemberton                           [email-masked]
ITC/Unix Systems                         [email-masked]
University of Virginia                   uunet!virginia!wfp5p

---

From: "Michael J. Corrigan" <[email-masked]>
Date: Sun, 22 Jan 1995 01:20:41 -0800

> <Bob Weissman> writes:
> And for poor folk using character mode vt100s.... ?
> 
> -- 
>         jam
> 

I've taught comsat to notify about new mail to
alternate folders; if you're interested let me know.